Switch D-LINK Gerenciada Smart 8 Portas PoE 2 Portas SFP+
Switch D-LINK Gerenciada Smart 8 Portas PoE 2 Portas SFP+
Entrega gratuita em mais de 90 lojas!
Switch gerenciada com 8 portas PoE para alimentar dispositivos de rede através do cabo Ethernet.
Inclui 2 portas SFP+ para conexões de alta velocidade em fibra óptica.
Recursos avançados de gerenciamento para controlar e ajustar as configurações de rede.
Capacidade de QoS (Qualidade de Serviço) para priorizar o tráfego de dados mais crítico.
Compatível com VLANs para segmentar e priorizar o tráfego de rede de forma eficiente.

D-Link DMS-1100-10TP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: 2.5G Ethernet (100/1000/2500), Número de portas ethernet Basic switching RJ-45: 8. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 80 Gbit/s. Normas de Comunicações: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1ULargura440 mmProfundidade250 mmAltura44 mmPeso3,43 kg
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 8 |
| Tipos de portas ethernet Basic switching RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Sim |
| Auto MDI/MDI-X | Sim |
| Tabela de endereços MAC | 16000 entradas |
| Capacidade de routing/switching | 80 Gbit/s |
| Store-and-forward | Sim |
| Cor do produto | Preto |
| Indicadores LED | Atividade, Falha da ventoinha, Ligação, PoE, Pó, Velocidade |
| Consumo de energia (máx) | 293,4 W |
| Power over Ethernet (PoE) | Sim |
| Orçamento Total Power over Ethernet (PoE) | 240 W |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 0 - 95% |
| Humidade de não funcionamento | 0 - 95% |
| Largura | 440 mm |
| Profundidade | 250 mm |
| Altura | 44 mm |
| Peso | 3,43 kg |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Quantidade de ranhuras de módulos SFP+ | 2 |
| Suporte VLAN | Sim |
| Número de VLANs | 4094 |
| Produtividade | 59,52 Mpps |
| Funcionalidades DHCP | DHCP client |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Certificação | CE, FCC, C-Tick, VCCI, BSMI, CCC |
| Tecnologia de cablagem ethernet de cobre | 100BASE-TX, 1000BASE-T |
| Forma | 1U |
| Suporte MIB | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 676329 h |
| Tecnologia de cablagem ethernet de fibra | 1000BASE-X |
| Número de portas Power over Ethernet plus (PoE+) | 8 |
| Funcionalidades de LAN virtual | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | SNMP, SSL/TLS |
| Pacotes jumbo | 9216 |
| Segurança | cUL, CB, CE, CCC, BSMI |
| Código de Sistema Harmonizado (HS) | 85176990 |
| Número de ventoínhas | 1 ventoinha(s) |
| Algoritmo de programação de fila | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| Tipos de cabos suportados | Cat5e |
| Comprimento máximo do cabo | 100 m |
| Prevenção de ataque DoS | Sim |
| Ethernet Ring Protection Switching (ERPS) | Sim |
| Entradas IGMP | 192 |
| Entradas MLD | 192 |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima