Switch D-LINK 10 PORTAS 10/100/1000 GIGABIT POE+ SMART + 2 SFP PORTAS
Switch D-LINK 10 PORTAS 10/100/1000 GIGABIT POE+ SMART + 2 SFP PORTAS
Entrega gratuita em mais de 90 lojas!
8 portas PoE 10/100/1000BASE-T
2 portas Gigabit SFP
Recursos avançados de comutação L2 e segurança
Roteamento estático L2+
Interface de usuário de gerenciamento opcional de “modo padrão” ou “modo de vigilância”
Orçamento PoE de 130 W

D-Link DGS-1210-10MP. Tipo de switch: Gerido, Camada de switches: L2/L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 20 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)
Funcionalidades de gestão:
Tipo de comutador: Gerido
Camada de switches: L2/L3
Apoio Quality of Service (QoS): Sim
Sistema event log: Sim
Apoio MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358
Gestão web-based: Sim
Inspeção ARP: Sim
Conectividade:
Número de portas ethernet Basic switching RJ-45: 8
Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
Quantidade de ranhuras de módulos SFP: 2
Tecnologia de cablagem ethernet de cobre: 10BASE-T,100BASE-TX,1000BASE-T
Rede:
Normas de Comunicações: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Suporte 10G: Não
Full duplex: Sim
Tipos de cabos suportados: Cat5,Cat5e
Bloqueio de Head-of-Line (HOL): Sim
Suporte Flow control: Sim
Mirroring de portas: Sim
Agregação de links: Sim
Controlo de tempestade de difusão: Sim
Cliente DHCP: Sim
Servidor DHCP: Sim
Auto MDI/MDI-X: Sim
Protocolo spanning tree: Sim
Transmissão de dados:
Tamanho da tabela de endereços MAC: 8000 entradas
Capacidade de routing/switching: 20 Gbit/s
Produtividade: 14,88 Mpps
Store-and-forward: Sim
Apoio Jumbo Frames: Sim
Tramas gigantes: 10000
Características Virtual LAN
Suporte VLAN: Sim
Número de VLANs: 4094
Características Multicast
Apoio Multicast: Sim
Fibra ótica:
Tecnologia de cablagem ethernet de fibra: 100BASE-FX,1000BASE-X
Conector de fibra óptica: SFP
Segurança:
Codificação / segurança: 802.1x RADIUS,EAP,MD5,PEAP,SNMP,SSH-2,SSL/TLS,TTLS
Lista de controlo de acesso: Sim
IGMP snooping: Sim
Proteção contra loops: Sim
Vinculação de portas IP-MAC: Sim
Regras de lista de controlo de acessos: 768
Design:
Cor da caixa: Preto
Visor com LED duplo: Atividade, Ligação, Pó, Velocidade
Segurança: CB, UL, BSMI, CCC
Aprovações Regulamentares: CE A, VCCI A, FCC A, BSMI, CCC
Desempenho:
Capacidade da memória incorporada: 128 MB
Tipo de memória: DDR3
Tamanho da memória flash: 32 MB
Firmware actualizável: Sim
Memória packet buffer: 4,1 MB
Comprimento máximo do cabo: 100 m
MTBF: 1274005 h
Gestão de energia:
Consumo de energia (máx): 152,3 W
Voltagem de entrada de AC: 100 - 240 V
Frequência de entrada AC: 50/60 Hz
PoE:
Apoio Power over Ethernet (PoE): Sim
Número de portas Power over Ethernet plus (PoE+): 8
Orçamento Total Power over Ethernet (PoE): 130 W
Condições ambientais:
Temperatura ambiente: -5 - 50 °C
Limite de temperaturas (armazenamento): -20 - 70 °C
Gama de humidade relativa: 0 - 95%
Humidade de não funcionamento: 0 - 95%
Dissipação de calor: 519,51 BTU/h
Pesos e dimensões:
Largura do produto: 330 mm
Profundidade da Unidade: 180 mm
Altura da Unidade: 44 mm
Peso do produto: 1,77 kg
| Peso | 1,8 kg (estimado) |
| Tipo de switch | Gerido |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Gerido na cloud | Não |