Switch D-LINK 28 Portas GIGABIT POE+ SMART SWITCH INCL 4-PORT SFP COMBO (370W)

Switch D-LINK 28 Portas GIGABIT POE+ SMART SWITCH INCL 4-PORT SFP COMBO (370W)

referência: DGS-1210-28MP/E
ean: 790069467776
marca: D-LINK
Disponível

Entrega gratuita em mais de 90 lojas!

  • Tipo de switch: Gerido

  • Camada de switches: L2

  • Suporte para Quality of Service (QoS)

  • Gestão web-based

  • Classificação de tráfego

  • Relatório de eventos do sistema:

  • Suporte MIB: RFC1213MIB II, RFC1493...

  • Número de portas ethernet Basic switching RJ-45: 24

  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)

  • 4 ranhuras de módulos SFP

459,90€
Simulação Finaciamento
Crédito / Prestações
Prestação 27,99 €
PVP 459,90 €
Prazo 18 Meses
Montante Financiado 459,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
Switch D-LINK 28 Portas GIGABIT POE+ SMART SWITCH INCL 4-PORT SFP COMBO (370W)

D-Link DGS-1210-28MP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24, Entrada de consola: RJ-45. Full duplex. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 56 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U

O switch D-Link DGS-1210-28MP fornece maior potência (Power over Ethernet - PoE), uma variedade de tipos de interface física, múltiplas interfaces de gestão e recursos avançados de Camada 2. Com todos estes recursos combinados, a Série DGS-1210 ajuda a fornecer uma solução económica e flexível para expandir qualquer rede de negócios. Cada switch também suporta portas SFP adicionais de 2 ou 4 Gigabit para conexões óticas usando transcetores SFP multimodo ou monomodo. Com suporte aos recursos Power-over-Ethernet, simplificam-se as implantações com câmaras IP, telefones VoIP, pontos de acesso sem fio e outros dispositivos. Usando a interface de gestão, um administrador pode controlar várias funções PoE, como reinicializar remotamente câmaras ou pontos de acesso, de qualquer lugar da rede, inclusive pela Internet. Este switch também suporta PoE baseado em tempo - uma opção que permite aos administradores definir uma janela de tempo que determina quando a energia PoE de cada porta é ligada e desligada. O switch D-Link DGS-1210-28MP vem também equipado com uma linha completa de recursos L2, incluindo snooping IGMP, espelhamento de porta, protocolo Spanning Tree (STP) e Link Aggregation Control Protocol (LACP). A função Controlo de Fluxo IEEE 802.3x permite que os servidores se conetem diretamente ao switch para transferências de dados rápidas e fiáveis. A série DGS-1210 também oferece suporte a recursos avançados, como roteamento estático. Por fim, os recursos de manutenção de rede incluem deteção de loopback e diagnósticos de cabo. Outras características: quatro portas Gigabit RJ45/SFP Combo; 24 portas Ethernet Basic switching RJ-45; Full Duplex; cliente e servidor DHCP; suporte VLAN; IGMP snooping; Auto MDI/MDI-X; produtividade de 41,27 Mpps; 4094 VLANs; capacidade de routing/switching de 56 Gbit/s; tabela de endereços MAC de oito mil entradas; apoio Multicast; Apoio Quality of Service (QoS); visor com LED duplo; apoio Power over Ethernet (PoE); orçamento total Power over Ethernet (PoE) de 370 W; MTBF de 277967 horas.

Tipo de switch Gerido
Número de portas ethernet Basic switching RJ-45 24
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10G Não
Full duplex Sim
Auto MDI/MDI-X Sim
Tabela de endereços MAC 16000 entradas
Capacidade de routing/switching 56 Gbit/s
Taxa de encaminhamento 41,7 Mpps
Store-and-forward Sim
Cor do produto Preto, Cinzento
Indicadores LED Atividade, Falha da ventoinha, Ligação, Pó, Velocidade
Power over Ethernet (PoE) Sim
Número de portas PoE 24
Temperatura de funcionamento (T-T) -5 - 50 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 10 - 90%
Humidade de não funcionamento 5 - 90%
Largura 440 mm
Profundidade 210 mm
Altura 44 mm
Peso 3,86 kg
Camada de switches L2
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Quantidade de ranhuras de módulos SFP 4
Suporte VLAN Sim
Número de VLANs 4094
Funcionalidades DHCP DHCP client
Lista de controlo de acesso (ACL) Sim
IGMP snooping Sim
Apoio Multicast Sim
Montagem em prateleira Sim
Nível de ruído 52,4 dB
Voltagem de entrada AC 100 - 240 V
Dissipação de calor 850,58 BTU/h
Espelhamento de portas Sim
Suporte Flow control Sim
Agregação de links Sim
Memória de pacote armazenada 1,5 MB
Certificação IEC61000-4-5, RoHS
Capacidade de memória interna 256 MB
Tamanho da memória flash 32 MB
Entrada de consola RJ-45
Tecnologia de cablagem ethernet de cobre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Forma 1U
Frequência de entrada AC 50/60 Hz
Suporte MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Taxa de limitação Sim
Protocolo spanning tree Sim
Suporta pacotes jumbo Sim
Conector de fibra óptica SFP
Tecnologia de cablagem ethernet de fibra 1000BASE-X
Tipo de memória DDR3-SDRAM
Funcionalidades de LAN virtual MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Suporte SSH/SSL Sim
Autenticação Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Codificação / segurança 802.1x RADIUS, SNMP, SSH
Proteção contra loops Sim
Filtragem/proteção BPDU Sim
Roteamento de IP Sim
Número de filas 8
Número de rotas estáticas 32
Pacotes jumbo 9216
Regras de lista de controlo de acessos 256
Classificação de tráfego Sim
Compatibilidade eletromagnética FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Consumo de energia (típico) 27,49 W
Negociação automática Sim
Código de Sistema Harmonizado (HS) 85176990
Fonte de alimentação DC/PoE
Número de ventoínhas 2 ventoinha(s)
Vinculação de portas IP-MAC Sim
Interceção Multicast Listener Discovery (MLD) MLD v1, MLD v2
Simulação Finaciamento
Compras a crédito

Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.

Pode consultar os contactos/localizações das nossas lojas aqui.

Documentação e informação exigida pela instituição de crédito:
  • Cópia do Cartão do Cidadão
  • Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
  • Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
  • Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
  • Valor a financiar
  • Prazo pretendido do crédito
  • Telemóvel
  • E-mail
  • Profissão

NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima

Condições gerais relativas a compras a crédito
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 459,90 €, reembolsado em 18 prestações mensais constantes de 27,99 €. Taxa Fixa. TAN 11,310%. TAEG 15,0%. Montante Total Imputado ao Consumidor (MTIC) de 511,91 €. A TAEG incluí o Imposto de Selo no valor de 8,09 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação. A alteração do montante financiado refletir-se-á nos cálculos financeiros. Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado em regime de não exclusividade.

Produtos relacionados

Ver mais produtos

© 2026 CHIP7 . Todos os direitos reservados.