48-PORT GIGA SMART 4X10G SFP+

48-PORT GIGA SMART 4X10G SFP+

referência: DGS-1250-52X/E
ean: 790069467899
marca: D-LINK
Disponível

Entrega gratuita em mais de 90 lojas!

  • 48 portas 10/100/1000BASE-T

  • 4 portas 10G SFP+

  • Roteamento estático Lite L3 para maior eficiência da rede

  • Recursos avançados de segurança

  • Imagem e configuração duplas para redução do tempo de inatividade

  • Suporta STP/RSTP/MSTP para manter a qualidade da rede

  • CLI completo para fácil gerenciamento

  • Ativação de QoS

  • 11 linguagens da Web para flexibilidade de gerenciamento

560,90€
Simulação Finaciamento
Crédito / Prestações
Prestação 26,48 €
PVP 560,90 €
Prazo 24 Meses
Montante Financiado 560,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
D-LINK 48-PORT GIGABIT SMART MANAGED SWITCH WITH 4X 10G SFP+ PORTS

D-Link DGS-1250-52X. Tipo de switch: Gerido, Camada de switches: L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 48, Entrada de consola: RJ-45. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 176 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montagem em prateleira

Os switches administráveis inteligentes da série DGS-1250 D-Link oferecem valor real como uma solução de acesso / agregação e acesso corporativo para pequenas e médias empresas (SMBs).

Fornecem uma variedade de interfaces físicas (incluindo uma porta de consola CLI completa), várias interfaces de gestão, 11 idiomas da web, ativação de QoS e recursos Advanced Layer-2 com Lite Layer-3.

Os switches DGS-1250-52X suportam 48 portas 10/100/1000BASE-T e cada switch também suporta 4 portas SFP + 10G adicionais para conexões óticas usando transceptores SFP multimodo ou monomodo, permitindo potência real de rede a um preço de valor.

Tipo de switch Gerido
Número de portas ethernet Basic switching RJ-45 48
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10G Sim
Auto MDI/MDI-X Sim
Tabela de endereços MAC 32000 entradas
Capacidade de routing/switching 176 Gbit/s
Taxa de encaminhamento 130,95 Mpps
Cor do produto Preto
Indicadores LED Atividade, Ligação, Pó, Velocidade
Consumo de energia (máx) 51,2 W
Power over Ethernet (PoE) Não
Temperatura de funcionamento (T-T) -5 - 50 °C
Limite de temperaturas (armazenamento) -20 - 70 °C
Humidade relativa de funcionamento (H-H) 0 - 95%
Humidade de não funcionamento 0 - 95%
Largura 440 mm
Profundidade 210 mm
Altura 44 mm
Peso 3,01 kg
Peso da embalagem 4,28 kg
Camada de switches L3
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Quantidade de ranhuras de módulos SFP+ 4
Suporte VLAN Sim
Número de VLANs 4094
Funcionalidades DHCP DHCP client, DHCP server, DHCP snooping
Lista de controlo de acesso (ACL) Sim
IGMP snooping Sim
Apoio Multicast Sim
Montagem em prateleira Sim
Nível de ruído 50,7 dB
Voltagem de entrada AC 100 - 240 V
Dissipação de calor 174,592 BTU/h
Suporte Flow control Sim
Agregação de links Sim
Memória de pacote armazenada 16 MB
Certificação CB, UL, BSMI, CCC
Capacidade de memória interna 2048 MB
Tamanho da memória flash 64 MB
Entrada de consola RJ-45
Suporte MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Controlo de tempestade de difusão Sim
Protocolo spanning tree Sim
Bloqueio de Head-of-Line (HOL) Sim
Suporta pacotes jumbo Sim
MTBF 589984,72 h
Tecnologia de cablagem ethernet de fibra 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tipo de memória DDR3-SDRAM
Funcionalidades de LAN virtual Voice VLAN
Inspeção ARP Sim
Relatório de eventos do sistema Sim
Codificação / segurança EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Proteção contra loops Sim
Número de rotas estáticas 124
Pacotes jumbo 12000
Regras de lista de controlo de acessos 768
Comprimento da embalagem 351 mm
Profundidade da embalagem 565 mm
Altura da embalagem 91 mm
Quantidade de módulos SFP instalados 0
Compatibilidade eletromagnética CE A, VCCI A, FCC A, IC, BSMI
Fonte de alimentação incluída Sim
Configuração de Definições de Localização (DFL) Sim
Quantidade de módulos SFP+ instalados 0
Rota estática Sim
Algoritmo de programação de fila Weighted Round Robin (WRR)
Vinculação de portas IP-MAC Sim
Simulação Finaciamento
Compras a crédito

Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.

Pode consultar os contactos/localizações das nossas lojas aqui.

Documentação e informação exigida pela instituição de crédito:
  • Cópia do Cartão do Cidadão
  • Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
  • Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
  • Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
  • Valor a financiar
  • Prazo pretendido do crédito
  • Telemóvel
  • E-mail
  • Profissão

NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima

Condições gerais relativas a compras a crédito
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 560,90 €, reembolsado em 24 prestações mensais constantes de 26,48 €. Taxa Fixa. TAN 11,837%. TAEG 15,0%. Montante Total Imputado ao Consumidor (MTIC) de 645,39 €. A TAEG incluí o Imposto de Selo no valor de 9,87 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação. A alteração do montante financiado refletir-se-á nos cálculos financeiros. Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado em regime de não exclusividade.

© 2026 CHIP7 . Todos os direitos reservados.