Switch D-Link DGS 3130-30PS L3 Lite Gerenciada 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

Switch D-Link DGS 3130-30PS L3 Lite Gerenciada 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

referência: DGS-3130-30PS/E
ean: 790069469947
marca: D-LINK
Disponível

Entrega gratuita em mais de 90 lojas!

  • 24 portas 10/100/1000 com PoE+ para redes empresariais
  • 2 portas 10 Gigabit Ethernet para uplinks de alta velocidade
  • 4 slots 10 Gigabit SFP+ para conexões de fibra óptica
  • Suporte a Lite Layer 3 para gerenciamento avançado de rede
  • Funcionalidades de segurança integradas e QoS aprimorado
1 433,90€
Simulação Finaciamento
Crédito / Prestações
Prestação 32,85 €
PVP 1 433,90 €
Prazo 60 Meses
Montante Financiado 1 433,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
Switch D-Link DGS 3130-30PS L3 Lite Gerenciada 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+
Tipo de switch Gerido
Número de portas ethernet Basic switching RJ-45 24
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Suporte 10G Sim
Tabela de endereços MAC 16384 entradas
Capacidade de routing/switching 168 Gbit/s
Taxa de encaminhamento 125 Mpps
Cor do produto Cinzento
Indicadores LED Sim
Consumo de energia (máx) 454,55 W
Power over Ethernet (PoE) Sim
Orçamento Total Power over Ethernet (PoE) 370 W
Temperatura de funcionamento (T-T) 0 - 50 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 10 - 90%
Humidade de não funcionamento 5 - 90%
Largura 440 mm
Profundidade 430 mm
Altura 44 mm
Peso 5,6 kg
Camada de switches L3
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Quantidade de ranhuras de módulos SFP+ 4
Suporte VLAN Sim
Número de VLANs 4000
Funcionalidades DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de controlo de acesso (ACL) Sim
IGMP snooping Sim
Apoio Multicast Sim
Montagem em prateleira Sim
Empilhável Sim
Nível de ruído 53,4 dB
Voltagem de entrada AC 100 - 240 V
Dissipação de calor 1550,92 BTU/h
Espelhamento de portas Sim
Suporte Flow control Sim
Agregação de links Sim
Memória de pacote armazenada 2 MB
Certificação FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Conetor de alimentação Conector de entrada AC
Tecnologia de cablagem ethernet de cobre 10BASE-T, 100BASE-T, 1000BASE-T
Frequência de entrada AC 50 - 60 Hz
Suporte MIB RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Controlo de tempestade de difusão Sim
Protocolo spanning tree Sim
Bloqueio de Head-of-Line (HOL) Sim
Suporta pacotes jumbo Sim
MTBF 279418 h
Conector de fibra óptica SFP+
Número de portas Power over Ethernet plus (PoE+) 24
Quantidade de portas USB 2.0 1
Funcionalidades de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Suporte SSH/SSL Sim
Autenticação Auto VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Inspeção ARP Sim
Relatório de eventos do sistema Sim
Codificação / segurança SNMP, SNMPv3, SSH-2, SSL/TLS
Proteção contra loops Sim
Filtragem/proteção BPDU Sim
Número de filas 8
Proteção  de palavra-chave Sim
Consumo de energia (típico) 38,74 W
Empilhamento físico (unidades) 9
Fonte de alimentação DC
Suporta fonte de alimentação redundante (RPS) Sim
Número de ventoínhas 3 ventoinha(s)
Algoritmo de programação de fila Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Empilhamento virtual (unidades) 32
Protocolo de registo GARP VLAN (GVRP) Sim
Funcionalidades multicast Multicast controlável
Entrada de Lista de Controlo de Acessos (ACL) 2048
Protocolos de encaminhamento RIP
Saída de Lista de Controlo de Acessos (ACL) 512
Simulação Finaciamento
Compras a crédito

Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.

Pode consultar os contactos/localizações das nossas lojas aqui.

Documentação e informação exigida pela instituição de crédito:
  • Cópia do Cartão do Cidadão
  • Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
  • Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
  • Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
  • Valor a financiar
  • Prazo pretendido do crédito
  • Telemóvel
  • E-mail
  • Profissão

NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima

Condições gerais relativas a compras a crédito
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 1 433,90 €, reembolsado em 60 prestações mensais constantes de 32,85 €. Taxa Fixa. TAN 12,800%. TAEG 15,0%. Montante Total Imputado ao Consumidor (MTIC) de 1 996,24 €. A TAEG incluí o Imposto de Selo no valor de 25,24 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação. A alteração do montante financiado refletir-se-á nos cálculos financeiros. Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado em regime de não exclusividade.

Produtos relacionados

Ver mais produtos

© 2026 CHIP7 . Todos os direitos reservados.