D-Link DGS-3130-54PS Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
D-Link DGS-3130-54PS Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Entrega gratuita em mais de 90 lojas!
Tipo de switch: Gerido
Camada de switches: L3
Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
Número de portas ethernet Basic switching RJ-45: 48
Tabela de endereços MAC: 16384 entradas
Capacidade de routing/switching: 216 Gbit/s
Conetor de alimentação: Conector de entrada AC
Power over Ethernet (PoE)
Montagem em prateleira

D-Link DGS-3130-54PS/E. Tipo de switch: Gerido, Camada de switches: L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 48, Quantidade de portas USB 2.0: 1, Entrada de consola: RJ-45. Tabela de endereços MAC: 16384 entradas, Capacidade de routing/switching: 216 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conetor de alimentação: Conector de entrada AC. Power over Ethernet (PoE). Montagem em prateleira
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 48 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Suporte 10G | Sim |
| Tabela de endereços MAC | 16384 entradas |
| Capacidade de routing/switching | 216 Gbit/s |
| Taxa de encaminhamento | 161 Mpps |
| Cor do produto | Cinzento |
| Indicadores LED | Sim |
| Consumo de energia (máx) | 474,51 W |
| Power over Ethernet (PoE) | Sim |
| Orçamento Total Power over Ethernet (PoE) | 370 W |
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Largura | 440 mm |
| Profundidade | 430 mm |
| Altura | 44 mm |
| Peso | 6,2 kg |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Quantidade de ranhuras de módulos SFP+ | 4 |
| Suporte VLAN | Sim |
| Número de VLANs | 4000 |
| Funcionalidades DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Empilhável | Sim |
| Nível de ruído | 56 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 1619,03 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 2 MB |
| Entrada de consola | RJ-45 |
| Conetor de alimentação | Conector de entrada AC |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Frequência de entrada AC | 50/60 Hz |
| Suporte MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Controlo de tempestade de difusão | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 356876 h |
| Conector de fibra óptica | SFP+ |
| Número de portas Power over Ethernet plus (PoE+) | 48 |
| Quantidade de portas USB 2.0 | 1 |
| Funcionalidades de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Suporte SSH/SSL | Sim |
| Autenticação | Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Número de filas | 8 |
| Proteção de palavra-chave | Sim |
| Empilhamento físico (unidades) | 9 |
| Fonte de alimentação | DC/PoE |
| Suporta fonte de alimentação redundante (RPS) | Sim |
| Número de ventoínhas | 4 ventoinha(s) |
| Algoritmo de programação de fila | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Empilhamento virtual (unidades) | 32 |
| Protocolo de registo GARP VLAN (GVRP) | Sim |
| Funcionalidades multicast | Multicast controlável |
| Entrada de Lista de Controlo de Acessos (ACL) | 2048 |
| Protocolos de encaminhamento | RIP |
| Saída de Lista de Controlo de Acessos (ACL) | 512 |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima