Switch D-LINK 48 Portas SFP L3 STACK MANAGED GIGABIT 2x10G BASE-T PORT + 4xSFP+
Switch D-LINK 48 Portas SFP L3 STACK MANAGED GIGABIT 2x10G BASE-T PORT + 4xSFP+
Disponível
Entrega gratuita em mais de 90 lojas!
D-LINK SWITCH 48 SFP ports Layer 3 Stackable Managed Gigabit 2 x 10GBASE-T ports + 4 x SFP+ ports
1 924,90€
Crédito / Prestações
Prestação 44,10 €
PVP 1 924,90 €
Prazo 60 Meses
Montante Financiado 1 924,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais
próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais
erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e
respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 2 |
| Tipos de portas ethernet Basic switching RJ-45 | 10G Ethernet (100/1000/10000) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Suporte 10G | Sim |
| Tabela de endereços MAC | 16384 entradas |
| Capacidade de routing/switching | 216 Gbit/s |
| Taxa de encaminhamento | 161 Mpps |
| Cor do produto | Cinzento |
| Indicadores LED | Sim |
| Consumo de energia (máx) | 95,06 W |
| Power over Ethernet (PoE) | Não |
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Largura | 440 mm |
| Profundidade | 430 mm |
| Altura | 44 mm |
| Peso | 5,6 kg |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Quantidade de ranhuras de módulos SFP | 48 |
| Quantidade de ranhuras de módulos SFP+ | 4 |
| Suporte VLAN | Sim |
| Número de VLANs | 4000 |
| Funcionalidades DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Empilhável | Sim |
| Nível de ruído | 52,1 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 324,34 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 4 MB |
| Certificação | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Conetor de alimentação | Conector de entrada AC |
| Tecnologia de cablagem ethernet de cobre | 10GBASE-T |
| Frequência de entrada AC | 50 - 60 Hz |
| Suporte MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 238779 h |
| Conector de fibra óptica | SFP, SFP+ |
| Quantidade de portas USB 2.0 | 1 |
| Funcionalidades de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Suporte SSH/SSL | Sim |
| Autenticação | Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Pacotes jumbo | 9000 |
| Empilhamento físico (unidades) | 9 |
| Fonte de alimentação | AC |
| Suporta fonte de alimentação redundante (RPS) | Sim |
| Número de ventoínhas | 4 ventoinha(s) |
| Algoritmo de programação de fila | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Empilhamento virtual (unidades) | 32 |
| Protocolo de registo GARP VLAN (GVRP) | Sim |
| Entrada de Lista de Controlo de Acessos (ACL) | 2048 |
| Protocolos de encaminhamento | RIP |
| Saída de Lista de Controlo de Acessos (ACL) | 512 |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 1 924,90 €,
reembolsado em 60 prestações mensais constantes de 44,10 €. Taxa Fixa. TAN 12,800%. TAEG 15,0%.
Montante Total Imputado ao Consumidor (MTIC) de 2 679,88 €. A TAEG incluí o Imposto de Selo
no valor de 33,88 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação.
A alteração do montante financiado refletir-se-á nos cálculos financeiros.
Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não
corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal
sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado
em regime de não exclusividade.