Switch D-Link DSS 200G-10MPP Gerenciada PoE 242W

Switch D-Link DSS 200G-10MPP Gerenciada PoE 242W

referência: DSS-200G-10MPP/E
ean: 790069468070
marca: D-LINK
Indisponível

Entrega gratuita em mais de 90 lojas!

Simulação Finaciamento
Crédito / Prestações
Prestação 27,17 €
PVP 307,90 €
Prazo 12 Meses
Montante Financiado 307,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
Switch D-Link DSS 200G-10MPP Gerenciada PoE 242W
Tipo de switch Gerido
Número de portas ethernet Basic switching RJ-45 10
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Normas de Comunicações IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Full duplex Sim
Auto MDI/MDI-X Sim
Tabela de endereços MAC 8000 entradas
Capacidade de routing/switching 20 Gbit/s
Taxa de encaminhamento 14,88 Mpps
Cor do produto Preto, Cinzento
Indicadores LED Atividade, Alarme, Ligação, Pó, Velocidade
Corrente de entrada 3 A
Power over Ethernet (PoE) Sim
Número de portas PoE 8
Potência por porta de alimentação por ethernet (PoE) 90 W
Orçamento Total Power over Ethernet (PoE) 242 W
Temperatura de funcionamento (T-T) -5 - 50 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 0 - 95%
Humidade de não funcionamento 0 - 95%
Largura 280 mm
Profundidade 230 mm
Altura 44 mm
Peso 2,05 kg
Camada de switches L2
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Suporte VLAN Sim
Número de VLANs 4094
IGMP snooping Sim
Apoio Multicast Sim
Montagem em prateleira Sim
Nível de ruído 50,6 dB
Voltagem de entrada AC 100 - 240 V
Dissipação de calor 87 BTU/h
Espelhamento de portas Sim
Suporte Flow control Sim
Agregação de links Sim
Memória de pacote armazenada 4,1 MB
Capacidade de memória interna 128 MB
Tamanho da memória flash 32 MB
Forma 1U
Frequência de entrada AC 50/60 Hz
Suporte MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Controlo de tempestade de difusão Sim
Taxa de limitação Sim
Protocolo spanning tree Sim
Bloqueio de Head-of-Line (HOL) Sim
Suporta pacotes jumbo Sim
MTBF 508112 h
Tipo de memória DDR3-SDRAM
Funcionalidades de LAN virtual Voice VLAN
Suporte SSH/SSL Sim
Voltagem da entrada 100 - 240 V
Número de filas 4
Pacotes jumbo 10240
Botão reset Sim
Classificação de tráfego Sim
Quantidade de módulos SFP instalados 2
Proteção  de palavra-chave Sim
Consumo de energia (típico) 267,5 W
Half duplex Sim
Negociação automática Sim
Sem ventoinhas Não
Fonte de alimentação incluída Sim
Taxa de transferência de dados Ethernet LAN 1000 Mbit/s
Certificados de sustentabilidade UL ECOLOGO
Fonte de alimentação AC
Número de ventoínhas 1 ventoinha(s)
Algoritmo de programação de fila Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funcionalidades multicast Multicast controlável
Certificados de conformidade BSMI, CB, CE, Comissão Federal de Comunicações (FCC), Diretiva de Baixa Tensão (LVD), cUL
Simulação Finaciamento
Compras a crédito

Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.

Pode consultar os contactos/localizações das nossas lojas aqui.

Documentação e informação exigida pela instituição de crédito:
  • Cópia do Cartão do Cidadão
  • Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
  • Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
  • Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
  • Valor a financiar
  • Prazo pretendido do crédito
  • Telemóvel
  • E-mail
  • Profissão

NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima

Condições gerais relativas a compras a crédito
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 307,90 €, reembolsado em 12 prestações mensais constantes de 27,17 €. Taxa Fixa. TAN 10,324%. TAEG 15,0%. Montante Total Imputado ao Consumidor (MTIC) de 331,46 €. A TAEG incluí o Imposto de Selo no valor de 5,42 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação. A alteração do montante financiado refletir-se-á nos cálculos financeiros. Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado em regime de não exclusividade.

© 2026 CHIP7 . Todos os direitos reservados.