D-Link DSS 200G-28MPP - Interruptor - Administrado - 24 x 10/100/1000 (PoE) + 4 x combo SFP - montável em trilho - PoE (518 W)
D-Link DSS 200G-28MPP - Interruptor - Administrado - 24 x 10/100/1000 (PoE) + 4 x combo SFP - montável em trilho - PoE (518 W)
Disponível
Entrega gratuita em mais de 90 lojas!
689,90€
Crédito / Prestações
Prestação 32,57 €
PVP 689,90 €
Prazo 24 Meses
Montante Financiado 689,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais
próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais
erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e
respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Normas de Comunicações | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Full duplex | Sim |
| Auto MDI/MDI-X | Sim |
| Tabela de endereços MAC | 8000 entradas |
| Capacidade de routing/switching | 56 Gbit/s |
| Taxa de encaminhamento | 41,67 Mpps |
| Cor do produto | Cinzento |
| Indicadores LED | Atividade, Alarme, Ligação, Pó, Velocidade |
| Corrente de entrada | 6.4 A |
| Consumo de energia (máx) | 579,3 W |
| Power over Ethernet (PoE) | Sim |
| Número de portas PoE | 24 |
| Potência por porta de alimentação por ethernet (PoE) | 30 W |
| Orçamento Total Power over Ethernet (PoE) | 518 W |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 0 - 95% |
| Humidade de não funcionamento | 0 - 95% |
| Largura | 440 mm |
| Profundidade | 330 mm |
| Altura | 44 mm |
| Peso | 4,71 kg |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Suporte VLAN | Sim |
| Número de VLANs | 4094 |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Nível de ruído | 54 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 209,16 BTU/h |
| Número de portas Combo SFP | 4 |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 4,1 MB |
| Capacidade de memória interna | 128 MB |
| Tamanho da memória flash | 32 MB |
| Forma | 1U |
| Frequência de entrada AC | 50/60 Hz |
| Suporte MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 289075 h |
| Tipo de memória | DDR3-SDRAM |
| Funcionalidades de LAN virtual | Voice VLAN |
| Suporte SSH/SSL | Sim |
| Voltagem da entrada | 100 - 240 V |
| Número de filas | 4 |
| Pacotes jumbo | 10240 |
| Botão reset | Sim |
| Classificação de tráfego | Sim |
| Proteção de palavra-chave | Sim |
| Half duplex | Sim |
| Negociação automática | Sim |
| Sem ventoinhas | Não |
| Fonte de alimentação incluída | Sim |
| Taxa de transferência de dados Ethernet LAN | 1000 Mbit/s |
| Fonte de alimentação | AC |
| Número de ventoínhas | 2 ventoinha(s) |
| Algoritmo de programação de fila | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Produto sustentável | Sim |
| Funcionalidades multicast | Multicast controlável |
| Certificados de conformidade | BSMI, CB, CE, Comissão Federal de Comunicações (FCC), Diretiva de Baixa Tensão (LVD), UL, cUL |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 689,90 €,
reembolsado em 24 prestações mensais constantes de 32,57 €. Taxa Fixa. TAN 11,834%. TAEG 15,0%.
Montante Total Imputado ao Consumidor (MTIC) de 793,82 €. A TAEG incluí o Imposto de Selo
no valor de 12,14 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação.
A alteração do montante financiado refletir-se-á nos cálculos financeiros.
Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não
corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal
sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado
em regime de não exclusividade.