28port SFP+4x 10/25G SFP28 ports L3 25G
28port SFP+4x 10/25G SFP28 ports L3 25G
Disponível
Entrega gratuita em mais de 90 lojas!
2 253,90€
Crédito / Prestações
Prestação 51,63 €
PVP 2 253,90 €
Prazo 60 Meses
Montante Financiado 2 253,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais
próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais
erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e
respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
| Tipo de switch | Gerido |
| Normas de Comunicações | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Suporte 10G | Sim |
| Full duplex | Sim |
| Tabela de endereços MAC | 48000 entradas |
| Capacidade de routing/switching | 760 Gbit/s |
| Cor do produto | Preto |
| Consumo de energia (máx) | 104 W |
| Power over Ethernet (PoE) | Não |
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Largura | 441 mm |
| Profundidade | 250 mm |
| Altura | 44 mm |
| Peso | 3,88 kg |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Quantidade de ranhuras de módulos SFP+ | 28 |
| Suporte VLAN | Sim |
| Produtividade | 565,44 Mpps |
| Funcionalidades DHCP | DHCP server, DHCP client |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Empilhável | Sim |
| Nível de ruído | 53,3 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 354,86 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 4 MB |
| Entrada de consola | RJ-45 |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Frequência de entrada AC | 50/60 Hz |
| Suporte MIB | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 437675,04 h |
| Conector de fibra óptica | SFP+ |
| Quantidade de portas USB 2.0 | 1 |
| Funcionalidades de LAN virtual | Private VLAN, Port-based VLAN |
| Suporte SSH/SSL | Sim |
| Autenticação | Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | 802.1x RADIUS |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Número de filas | 8 |
| Pacotes jumbo | 12000 |
| Protocolos de rede suportados | IPv6, IPv4 |
| Segurança | cUL, CB, BSMI |
| Compatibilidade eletromagnética | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
| Empilhamento físico (unidades) | 9 |
| Fonte de alimentação | AC |
| Quantidade de portas SFP28 | 4 |
| Número de ventoínhas | 3 ventoinha(s) |
| Empilhamento virtual (unidades) | 32 |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 2 253,90 €,
reembolsado em 60 prestações mensais constantes de 51,63 €. Taxa Fixa. TAN 12,793%. TAEG 15,0%.
Montante Total Imputado ao Consumidor (MTIC) de 3 137,47 €. A TAEG incluí o Imposto de Selo
no valor de 39,67 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação.
A alteração do montante financiado refletir-se-á nos cálculos financeiros.
Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não
corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal
sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado
em regime de não exclusividade.