TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

referência: SG3452X
ean: 1210002611633
marca: TP-LINK
Indisponível

Entrega gratuita em mais de 90 lojas!

Simulação Finaciamento
Crédito / Prestações
Prestação 26,19 €
PVP 554,90 €
Prazo 24 Meses
Montante Financiado 554,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
TP-LINK Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Peso 5,8 kg (estimado)
Tipo de switch Gerido
Número de portas ethernet Basic switching RJ-45 48
Tipos de portas ethernet Basic switching RJ-45 Gigabit Ethernet (10/100/1000)
Normas de Comunicações IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Suporte 10G Sim
Tabela de endereços MAC 16000 entradas
Capacidade de routing/switching 176 Gbit/s
Taxa de encaminhamento 130,9 Mpps
Cor do produto Preto
Indicadores LED Sim
Consumo de energia (máx) 32,72 W
Power over Ethernet (PoE) Não
Temperatura de funcionamento (T-T) 0 - 45 °C
Limite de temperaturas (armazenamento) -40 - 70 °C
Humidade relativa de funcionamento (H-H) 10 - 90%
Humidade de não funcionamento 5 - 90%
Largura 440 mm
Profundidade 220 mm
Altura 44 mm
Camada de switches L2+
Suporte para Quality of Service (QoS) Sim
Gestão web-based Sim
Quantidade de ranhuras de módulos SFP+ 4
Suporte VLAN Sim
Número de VLANs 4000
Funcionalidades DHCP DHCP client, DHCP relay, DHCP server
Lista de controlo de acesso (ACL) Sim
IGMP snooping Sim
Apoio Multicast Sim
Montagem em prateleira Sim
Voltagem de entrada AC 100 - 240 V
Dissipação de calor 111,65 BTU/h
Espelhamento de portas Sim
Suporte Flow control Sim
Agregação de links Sim
Memória de pacote armazenada 12 MB
Certificação CE, FCC, RoHS
Entrada de consola RJ-45/Micro-USB
Conetor de alimentação Conector de entrada AC
Forma 1U
Frequência de entrada AC 50/60 Hz
Suporte MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Controlo de tempestade de difusão Sim
Taxa de limitação Sim
Protocolo spanning tree Sim
Bloqueio de Head-of-Line (HOL) Sim
Suporta pacotes jumbo Sim
Protocolos de gestão SNMPv1/v2c/v3, SNTP
Filtração de endereços MAC Sim
Guia de iniciação rápida Sim
Funcionalidades de LAN virtual Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Suporte SSH/SSL Sim
Autenticação Auto VLAN, Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Inspeção ARP Sim
Relatório de eventos do sistema Sim
Proteção contra loops Sim
Filtragem/proteção BPDU Sim
Número de rotas estáticas 48
Pacotes jumbo 9000
Cabos AC
Segurança de porta estática Sim
Quantidade de módulos SFP instalados 0
Proteção  de palavra-chave Sim
Fonte de alimentação incluída Sim
Configuração de Definições de Localização (DFL) Sim
Tipo de autentificação AAA, RADIUS, TACACS+
Tipo de embalagem Caixa
Quantidade de módulos SFP+ instalados 0
Fonte de alimentação AC
Rota estática Sim
Número de ventoínhas 0 ventoinha(s)
Kit de montagem de prateleira Sim
Gerido na cloud Sim
Funcionalidades IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Proxy IGMP Sim
Algoritmo de programação de fila SP, WRR+SP, Weighted Round Robin (WRR)
Vinculação de portas IP-MAC Sim
Interceção Multicast Listener Discovery (MLD) Y
Protocolo de registo GARP VLAN (GVRP) Sim
Calhas do rack Sim
Rotas IPv4 48
Rotas IPv6 48
MIB público Y
MIB proprietário Huawei Y
Simulação Finaciamento
Compras a crédito

Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.

Pode consultar os contactos/localizações das nossas lojas aqui.

Documentação e informação exigida pela instituição de crédito:
  • Cópia do Cartão do Cidadão
  • Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
  • Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
  • Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
  • Valor a financiar
  • Prazo pretendido do crédito
  • Telemóvel
  • E-mail
  • Profissão

NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima

Condições gerais relativas a compras a crédito
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 554,90 €, reembolsado em 24 prestações mensais constantes de 26,19 €. Taxa Fixa. TAN 11,813%. TAEG 15,0%. Montante Total Imputado ao Consumidor (MTIC) de 638,33 €. A TAEG incluí o Imposto de Selo no valor de 9,77 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação. A alteração do montante financiado refletir-se-á nos cálculos financeiros. Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado em regime de não exclusividade.

Produtos relacionados

Ver mais produtos

© 2026 CHIP7 . Todos os direitos reservados.