Switch TP-Link JetStream 18 Portas Gigabit Smart com 16 Portas PoE+
Switch TP-Link JetStream 18 Portas Gigabit Smart com 16 Portas PoE+
Disponível
Entrega gratuita em mais de 90 lojas!
- Capacidade PoE+ de 16 portas
- Conexão Gigabit Ethernet
- Switch inteligente
- Suporte a VLAN, QoS
- Ideal para redes de empresas
284,90€
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais
próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais
erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e
respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
| Peso | 3,8 kg (estimado) |
| Número de portas ethernet Basic switching RJ-45 | 16 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Não |
| Auto MDI/MDI-X | Sim |
| Tabela de endereços MAC | 8000 entradas |
| Capacidade de routing/switching | 26,78 Gbit/s |
| Taxa de encaminhamento | 26,78 Mpps |
| Cor do produto | Preto |
| Indicadores LED | Sim |
| Power over Ethernet (PoE) | Sim |
| Orçamento Total Power over Ethernet (PoE) | 150 W |
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Largura | 440 mm |
| Profundidade | 180 mm |
| Altura | 44 mm |
| Camada de switches | L2/L2+ |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Suporte VLAN | Sim |
| Funcionalidades DHCP | DHCP client, DHCP relay, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Certificação | CE, FCC, RoHS |
| Forma | 1U |
| Frequência de entrada AC | 50/60 Hz |
| Suporte MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Protocolo spanning tree | Sim |
| Suporta pacotes jumbo | Sim |
| Filtração de endereços MAC | Sim |
| Guia de utilizador | Sim |
| Suporte SSH/SSL | Sim |
| Autenticação | Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Roteamento baseado em políticas | Sim |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Roteamento de IP | Sim |
| Pacotes jumbo | 9 |
| Cabos | LAN (RJ-45) |
| Segurança de porta estática | Sim |
| Negociação automática | Sim |
| Fonte de alimentação incluída | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Tipo de embalagem | Caixa |
| Taxa de transferência de dados Ethernet LAN | 10,100,1000 Mbit/s |
| Fonte de alimentação | DC/PoE |
| Gerido na cloud | Sim |
| Funcionalidades multicast | Reencaminhamento de multicast |