Switch TP-LINK JETSTREAM 24 Portas 2.5GBASE-T e 4 Portas 10GE SFP+ L2 MAN
Switch TP-LINK JETSTREAM 24 Portas 2.5GBASE-T e 4 Portas 10GE SFP+ L2 MAN
Disponível
Entrega gratuita em mais de 90 lojas!
- 24 portas 2.5GBASE-T
- 4 portas 10GE SFP+
- Gerenciamento L2
- Ideal para redes empresariais
- Design JetStream
1 003,90€
Crédito / Prestações
Prestação 27,00 €
PVP 1 003,90 €
Prazo 48 Meses
Montante Financiado 1 003,90 €
TAEG 15,0%
Loja mais próxima
Pesquise por código postal ou localidade para encontrar a loja mais
próxima
As imagens podem não corresponder ao produto descrito. A CHIP7 declina qualquer responsabilidade sobre eventuais
erros nas descrições e/ou referências dos produtos. Galerias de imagens podem conter imagens com os produtos e
respetivos acessórios, tal facto não implica que estejam incluídos no produto em questão.
O stock poderá não estar disponível para entrega imediata em todas as lojas.
| Peso | 3,8 kg (estimado) |
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Sim |
| Full duplex | Sim |
| Tabela de endereços MAC | 32000 entradas |
| Capacidade de routing/switching | 200 Gbit/s |
| Taxa de encaminhamento | 148,8 Mpps |
| Store-and-forward | Sim |
| Cor do produto | Preto |
| Indicadores LED | Sim |
| Consumo de energia (máx) | 629,1 W |
| Power over Ethernet (PoE) | Sim |
| Orçamento Total Power over Ethernet (PoE) | 500 W |
| Temperatura de funcionamento (T-T) | 0 - 40 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Largura | 440 mm |
| Profundidade | 330 mm |
| Altura | 44 mm |
| Peso da embalagem | 6,1 kg |
| Camada de switches | L2+ |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Suporte VLAN | Sim |
| Funcionalidades DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 2153,45 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 2 MB |
| Capacidade de memória interna | 256 MB |
| Tamanho da memória flash | 32 MB |
| Entrada de consola | RJ-45/Micro-USB |
| Forma | 1U |
| Frequência de entrada AC | 50/60 Hz |
| Suporte MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| Protocolos de gestão | SNMP v1/v2c/v3 |
| Tipo de memória | DRAM |
| Número de portas Power over Ethernet plus (PoE+) | 16 |
| Guia de iniciação rápida | Sim |
| Funcionalidades de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Suporte SSH/SSL | Sim |
| Autenticação | Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | HTTPS, SSH, SSH-2, SSL/TLS |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Número de filas | 8 |
| Número de rotas estáticas | 48 |
| Pacotes jumbo | 9000 |
| Cabos | AC |
| Segurança de porta estática | Sim |
| Comprimento da embalagem | 528 mm |
| Profundidade da embalagem | 440 mm |
| Altura da embalagem | 100 mm |
| Proteção de palavra-chave | Sim |
| Half duplex | Sim |
| Fonte de alimentação incluída | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Tipo de autentificação | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Quantidade de módulos SFP+ instalados | 4 |
| Taxa de transferência de dados Ethernet LAN | 10,100,1000,2500,10000 Mbit/s |
| Certificados de sustentabilidade | CE, Comissão Federal de Comunicações (FCC), RoHS |
| Fonte de alimentação | AC/PoE |
| Suporta fonte de alimentação redundante (RPS) | Sim |
| Rota estática | Sim |
| Número de ventoínhas | 3 ventoinha(s) |
| Kit de montagem de prateleira | Sim |
| Gerido na cloud | Sim |
| Funcionalidades IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Algoritmo de programação de fila | SP, WRR+SP, Weighted Round Robin (WRR) |
| Vinculação de portas IP-MAC | Sim |
| Produto sustentável | Sim |
| Interceção Multicast Listener Discovery (MLD) | MLD v1/v2 |
| Protocolo de registo GARP VLAN (GVRP) | Sim |
| Número de interfaces IP | 32 |
| Quantidade de portas Ethernet 2.5G (cobre) | 24 |
| Rotas IPv4 | 48 |
| Rotas IPv6 | 48 |
| Suporte de ventoinhas redundantes | Sim |
| Quantidade de portas Power over Ethernet 4PPoE (PoE++) | 8 |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima
Exemplo para um contrato de crédito pessoal - outras finalidades, montante financiado de 1 003,90 €,
reembolsado em 48 prestações mensais constantes de 27,00 €. Taxa Fixa. TAN 12,641%. TAEG 15,0%.
Montante Total Imputado ao Consumidor (MTIC) de 1 313,67 €. A TAEG incluí o Imposto de Selo
no valor de 17,67 €. Campanha válida até 31/12/2026. Proposta sujeita a aprovação.
A alteração do montante financiado refletir-se-á nos cálculos financeiros.
Para mais informações, consulte o BBVA Instituição Financeira de Crédito S.A., registado no Banco de Portugal com o código IF 800. A imagem pode não
corresponder ao modelo em campanha. A STRONGPAGE, LDA está registada junto do Banco de Portugal
sob o nº 0007296 e atua como Intermediário de Crédito a título vinculado
em regime de não exclusividade.