24-PORT GIGA SMART 4X10G SFP+
24-PORT GIGA SMART 4X10G SFP+
Entrega gratuita em mais de 90 lojas!
24 Portas RJ45 Gigabit
4 portas SFP+ de 10G para escolher o tipo de média mais adequado
Roteamento estático Lite L3
Recursos de segurança avançados
Imagem e configuração dupla para reduzir o tempo de inatividade
Suporta STP / RSTP / MSTP para manter a qualidade da rede
CLI completo para fácil gestão
Ativação de QoS para melhorar o desempenho do tráfego de rede crítico
11 idiomas da Web para flexibilidade de gestão

POTÊNCIA E VALOR
Os switches geridos inteligentes da série D-Link DGS-1250 agregam valor real como uma solução de acesso / agregação para acesso corporativo e para pequenas e médias empresas (SMB). Eles fornecem uma variedade de interfaces físicas (incluindo uma porta de consola com CLI completa), várias interfaces de gestão, 11 idiomas da Web, ativação de QoS e recursos avançados da camada 2 com camada Lite 3. Os switches da série DGS-1250 suportam portas 24 ou 48 x 10/100 / 1000BASE-T, com cada switch também suportando portas SFP + 4 x 10G adicionais para conexões ópticas usando transceptores SFP de modo único ou multimodo - permitindo potência real da rede a valor preço.
MANUTENÇÃO FÁCIL, MENOS TEMPO DE INATIVIDADE
A série DGS-1250 suporta a funcionalidade Dual Image e Dual Configuration, bem como uma porta de consola, o que facilita a configuração, solução de problemas e outras alterações sem interferir na operação da rede, enquanto a funcionalidade CLI (Command Line Interface) completa permite a configuração remota, sem a necessidade da Internet. E, se algum problema de rede ocorrer, os Protocolos Spanning Tree (STP / RSTP / MSTP) suportados ajudarão a manter as coisas a funcionar sem interrupções ou tempo de inatividade.
CONFIGURAÇÃO AUTOMÁTICA
A série DGS-1250 suporta VLAN de voz automática e modo de vigilância, que permitem que o tráfego de voz e vídeo seja automaticamente identificado e tratado de maneira diferente do tráfego de rede comum. A VLAN de voz automática detecta o tráfego de Voz sobre IP (VoIP) e segmenta-o automaticamente do restante da rede, aumentando a segurança e permitindo que a Qualidade de Serviço (QoS) seja aplicada.
GESTÃO ABRANGENTE E RECURSOS AVANÇADOS
A série DGS-1250 vem com IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP) e Link Aggregation Control Protocol (LACP). A função IEEE 802.3x Flow Control permite que os servidores se conectem diretamente ao switch para transferências de dados rápidas e confiáveis. A série também suporta recursos avançados, como roteamento estático, que permite a comunicação entre diferentes grupos de utilizadores em diferentes segmentos de VLAN em uma rede.
VERSATILIDADE DE GESTÃO
A série DGS-1250 vem com o utilitário D-Link Network Assistant (DNA) para que os administradores possam controlar remotamente sua rede até o nível da porta. O DNA permite que os clientes descubram facilmente vários switches geridos inteligentes D-Link dentro do mesmo segmento de rede L2 e os exibam no ecrã para acesso instantâneo.
Especificações:
Geral:
Interface:
24 x 10/100/1000 BASE-T
4 portas 10G SFP+
Funcionalidades:
Capacidade do comutador: 128 Gbps
Taxa Máx. de encaminhamento de pacotes: 95,24 Mpps
Física:
Dissipação máxima de calor:
104.346 BTU / h (100 V)
100.936 BTU / h (240 V)
Consumo máximo de energia: 30,6 W / 100 V29,6 W / 240 V
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Sim |
| Full duplex | Sim |
| Auto MDI/MDI-X | Sim |
| Tabela de endereços MAC | 16000 entradas |
| Capacidade de routing/switching | 128 Gbit/s |
| Taxa de encaminhamento | 95,24 Mpps |
| Store-and-forward | Sim |
| Cor do produto | Preto |
| Indicadores LED | Atividade, Ligação, Pó, Velocidade |
| Consumo de energia (máx) | 30,6 W |
| Power over Ethernet (PoE) | Não |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -20 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 0 - 95% |
| Humidade de não funcionamento | 0 - 95% |
| Largura | 440 mm |
| Profundidade | 140 mm |
| Altura | 44 mm |
| Peso | 3,86 kg |
| Peso da embalagem | 2,97 kg |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Quantidade de ranhuras de módulos SFP+ | 4 |
| Suporte VLAN | Sim |
| Número de VLANs | 4094 |
| Funcionalidades DHCP | DHCP client, DHCP server, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Nível de ruído | 47,6 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 104,346 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 12 MB |
| Certificação | CB, UL, BSMI, CCC |
| Capacidade de memória interna | 2048 MB |
| Tamanho da memória flash | 64 MB |
| Entrada de consola | RJ-45 |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Suporte MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Controlo de tempestade de difusão | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 743482,45 h |
| Tecnologia de cablagem ethernet de fibra | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Tipo de memória | DDR3-SDRAM |
| Funcionalidades de LAN virtual | Voice VLAN |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | EAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Proteção contra loops | Sim |
| Número de rotas estáticas | 124 |
| Pacotes jumbo | 12000 |
| Regras de lista de controlo de acessos | 768 |
| Firmware actualizável | Sim |
| Comprimento da embalagem | 282 mm |
| Profundidade da embalagem | 563 mm |
| Altura da embalagem | 89 mm |
| Quantidade de módulos SFP instalados | 0 |
| Compatibilidade eletromagnética | CE A, VCCI A, FCC A, IC, BSMI |
| Fonte de alimentação incluída | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Quantidade de módulos SFP+ instalados | 0 |
| Rota estática | Sim |
| Algoritmo de programação de fila | Weighted Round Robin (WRR) |
| Vinculação de portas IP-MAC | Sim |
| Tipos de cabos suportados | Cat5, Cat5e |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima