Switch D-Link 24 Portas Gigabit PoE Smart Managed com 4 Portas 10G SFP+ 370Watts
Switch D-Link 24 Portas Gigabit PoE Smart Managed com 4 Portas 10G SFP+ 370Watts
Entrega gratuita em mais de 90 lojas!
Portas x24/x48 1000BASE-T
x4 portas de uplink 10G SFP+
Recursos Lite da Camada 2 e Camada 3
Opções PoE, orçamento de energia PoE de até 370 W
Imagens duplas de software e arquivos de configuração dupla

O D-Link DGS-1250 é a solução de link 10G mais versátil e acessível para SMBs. Também é ideal para implantar redes com alta densidade de dispositivos PoE (pontos de acesso, câmeras) ou como switches de acesso para qualquer tipo de ambiente de negócios.
Projetado com 24 ou 48 portas Gigabit e 4 uplinks 10 Gigabit para cobre ou fibra, sem esquecer a versatilidade do PoE. Gestão com Command Line Interface (Full CLI), porta consola e Web Gui, com funcionalidades Layer 2 e Layer 3 Lite ( Static Routing )
| Tipo de switch | Gerido |
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Normas de Comunicações | IEEE 802.3af, IEEE 802.3at |
| Suporte 10G | Sim |
| Full duplex | Sim |
| Auto MDI/MDI-X | Sim |
| Tabela de endereços MAC | 16000 entradas |
| Capacidade de routing/switching | 128 Gbit/s |
| Taxa de encaminhamento | 95,24 Mpps |
| Store-and-forward | Sim |
| Cor do produto | Preto |
| Indicadores LED | Atividade, Ligação, Pó, Velocidade |
| Consumo de energia (máx) | 455,1 W |
| Power over Ethernet (PoE) | Sim |
| Número de portas PoE | 24 |
| Potência por porta de alimentação por ethernet (PoE) | 15,4 W |
| Orçamento Total Power over Ethernet (PoE) | 370 W |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -20 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 0 - 95% |
| Humidade de não funcionamento | 0 - 95% |
| Largura | 440 mm |
| Profundidade | 250 mm |
| Altura | 44 mm |
| Peso | 3,46 kg |
| Peso da embalagem | 4,76 kg |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Quantidade de ranhuras de módulos SFP+ | 4 |
| Suporte VLAN | Sim |
| Número de VLANs | 4094 |
| Funcionalidades DHCP | DHCP server, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Apoio Multicast | Sim |
| Montagem em prateleira | Sim |
| Nível de ruído | 50,8 dB |
| Voltagem de entrada AC | 100 - 240 V |
| Dissipação de calor | 1551,891 BTU/h |
| Espelhamento de portas | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Memória de pacote armazenada | 12 MB |
| Certificação | CB, UL, BSMI, CCC |
| Capacidade de memória interna | 2048 MB |
| Tamanho da memória flash | 64 MB |
| Entrada de consola | RJ-45 |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Suporte MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Controlo de tempestade de difusão | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporta pacotes jumbo | Sim |
| MTBF | 463430,16 h |
| Tecnologia de cablagem ethernet de fibra | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Tipo de memória | DDR3-SDRAM |
| Funcionalidades de LAN virtual | Voice VLAN |
| Inspeção ARP | Sim |
| Relatório de eventos do sistema | Sim |
| Codificação / segurança | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Proteção contra loops | Sim |
| Número de rotas estáticas | 124 |
| Pacotes jumbo | 12000 |
| Regras de lista de controlo de acessos | 768 |
| Firmware actualizável | Sim |
| Comprimento da embalagem | 393 mm |
| Profundidade da embalagem | 563 mm |
| Altura da embalagem | 89 mm |
| Quantidade de módulos SFP instalados | 0 |
| Compatibilidade eletromagnética | CE A, VCCI A, FCC A, IC, BSMI |
| Fonte de alimentação incluída | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Quantidade de módulos SFP+ instalados | 0 |
| Rota estática | Sim |
| Algoritmo de programação de fila | Weighted Round Robin (WRR) |
| Vinculação de portas IP-MAC | Sim |
| Tipos de cabos suportados | Cat5, Cat5e |
Compras a crédito
Pode proceder ao pagamento do seu novo equipamento em prestações, recorrendo a um financiamento por crédito pessoal.
Pode consultar os contactos/localizações das nossas lojas aqui.
Documentação e informação exigida pela instituição de crédito:
- Cópia do Cartão do Cidadão
- Cópia de um documento bancário onde conste o IBAN e nome do titular (são aceites comprovativos de IBAN obtidos no Multibanco desde que acompanhados de cópia do cartão MB)
- Comprovativo de morada (recibo de telefone, água, luz com menos de 2 meses ou certidão de domicílio fiscal obtida no portal das finanças)
- Comprovativo de rendimento (recibo de vencimento do último mês / no caso de trabalhador independente a declaração de IRS do ano anterior)
- Valor a financiar
- Prazo pretendido do crédito
- Telemóvel
- Profissão
NOTA: deverão, sempre que aplicável, serem apresentados os originais da documentação acima